トップページ > 最新情報 > 【注意】LINEユーザーはすぐにアプデを!深刻な脆弱性で個人情報を抜かれる恐れ

読了まで 157

【注意】LINEユーザーはすぐにアプデを!深刻な脆弱性で個人情報を抜かれる恐れ

Twitter

Twitter

Google+

g+

pocket

Pocket

LINEに深刻な脆弱性
 
人気メッセージアプリ「LINE」に深刻な脆弱性があり、トーク履歴や写真、友だちリストなどのデータを盗まれる可能性があると報じられています。ユーザーはすぐにでもアップデートを確認しましょう。

LINEに深刻な脆弱性、個人情報抜き取られる恐れ

サイバーセキュリティ専門メディア、Cyber Incident Reportは3月16日、世界で5億人が利用する人気メッセージアプリ「LINE」に深刻な脆弱性があると指摘しました。
 
脆弱性を攻撃された場合、iPhoneなどの端末に保存されたトーク履歴や写真、友だちリストなどの個人情報が抜き取られたり書き換えられてしまう危険性があるとのことです。

リスクは2タイプ。無線LANと友だち申請

問題が発生するのは、2つの場合があります。ひとつは、公共の場所に悪意を持って設置された無線LAN(Wi-Fi)スポットに接続したユーザーの端末に不正なプログラムを送り込み、ユーザーのLINEデータを抜き取られる場合です。
 
もう1つは、攻撃者による複数の「友だち申請」を行なう際の「名前」に悪意のあるプログラムを仕込まれてしまう場合です。

LINE公式ブログでも注意喚起

本件について、LINEは3月4日に対策を施した更新版を公開し、最新版のインストールにより脆弱性に対策すると発表しているほか、公式ブログでも注意を呼びかけています。
 
同様のセキュリティリスクを攻撃された場合、ユーザーだけでなく周囲の人々にも影響が及びます。対策として、以下のようなことを心がけましょう。
 
アプリは最新版をインストールする
 
信頼できない無線LAN(Wi-Fi)スポットには接続しない
 
身に覚えのない友だち申請には応じない

 
 
参照元:Cyber Incident ReportLINE公式ブログ
執 筆:hato

--PR--

[公式] - 新発売 iPhone SEはオンラインで確実に!


→ ソフトバンクオンラインショップ


→ auオンラインショップ


→ ドコモオンラインショップ


[最新iPhone] - 価格.comで徹底比較

iPhone SEのクチコミ、スペックや料金の比較など


[格安SIMカード] - 価格.comで徹底比較

iPhoneでも使える格安SIMで通信費を大幅節約!

カテゴリ : 最新情報  タグ : , , ,
いつもシェアありがとうございます
Twitter

Twitter

Google+

g+

pocket

Pocket

▼ 最新情報を受け取る

Twitterで最新情報をみる
Facebookで最新情報をみる
Twitterで最新情報をみる
Facebookで最新情報をみる
Top